<!DOCTYPE html>
<html lang="ru" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:title" content="Медовик с черносливом - 11 пошаговых фото в рецепте" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://rutxt.ru/node/1327" />
<meta property="og:image" content="https://rutxt.ru/files/1327/izobrazhenie_604.jpg" />
<meta name="thumbnail" content="https://rutxt.ru/files/1327/izobrazhenie_604.jpg" />
<meta property="og:description" content="Рецептов торта &quot;Медовик&quot; огромное множество. Я уже рассказывала о том, как приготовить &quot;Медовый торт со сгущенкой&quot;. Теперь я предлагаю вашему вниманию рецепт приготовления вкусного лакомства &quot;Медовик с черносливом&quot;. Количество чернослива можно варьировать в зависимости от ваших вкусовых ..." />
<meta name="description" content="Рецептов торта &quot;Медовик&quot; огромное множество. Я уже рассказывала о том, как приготовить &quot;Медовый торт со сгущенкой&quot;. Теперь я предлагаю вашему вниманию рецепт приготовления вкусного лакомства &quot;Медовик с черносливом&quot;. Количество чернослива можно варьировать в зависимости от ваших вкусовых ..." />
<link rel="shortcut icon" href="/sites/all/themes/cook/favicon.ico" type="image/x-icon" />
    <link type="text/css" rel="stylesheet" media="all" href="/files/css/css_0363112eb038f0aeba435ec741d21b3c.css" />
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.5.2/jquery.min.js"></script>    <script type="text/javascript" src="/files/js/js_f4f726f03559624a21f536e842bb38c2.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Ваша оценка: ", "titleAverage": "Средняя: ", "feedbackSavingVote": "Сохраняем Ваш голос...", "feedbackVoteSaved": "Ваш голос учтён", "feedbackDeletingVote": "Удаляем Ваш голос...", "feedbackVoteDeleted": "Ваш голос удалён" }, "txt": { "cookbook_url": "https://rutxt.ru/cookbook/ajax/1327", "uid": 0 } });
//--><!]]>
</script>
    <title>Медовик с черносливом - 11 пошаговых фото в рецепте</title>
  </head>
  <body class="sidebars"><span id="width600"></span><span id="width400"></span>
  <div class="top-panel">
  <div class="username"><span class="smallinfo"><a href="/" title="Главная страница сайта" id="top-siteurl">На главную</a> |
  </span><a href="/user/register" class="leaf login" title="Зарегистрировать нового пользователя" rel="nofollow">Регистрация</a> | <a href="/help" class="leaf login" title="Помощь по сайту" rel="nofollow">Помощь</a> | <a href="/user/login" class="leaf login" title="Вход для пользователей" rel="nofollow">Войти</a>  </div>
  </div>
  <div id="wrapper">
   <div id="overlay-smallmenu"></div>
   <div id="container" class="clear-block">
     <div id="header">
       <div id="logo-floater">
				<a id="home-page-link" href="/" title="Простые и вкусные рецепты с фото от кулинаров на RUtxt.ru"><img border="0" src="/sites/all/themes/cook/images/cook.png?v=2" id="logo" /></a>
<button id="cook-smallmenu" class="navbar-toggle" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
</div> <!-- /header -->
<div id="sidebar-left" class="sidebar">
	<div id="block-menu-menu-cook" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf menu-salads first"><a href="/salads" title="Простые и вкусные рецепты салатов с фото">Салаты</a></li>
<li class="leaf menu-vypechka"><a href="/vypechka" title="Вкусная и простая выпечка, рецепты с фото">Выпечка</a></li>
<li class="leaf menu-bliny-syrniki-draniki"><a href="/bliny-syrniki-draniki" title="Блины, сырники, драники">Блины, сырники, драники</a></li>
<li class="collapsed menu-pelmeni-vareniki"><a href="/pelmeni-vareniki" title="Простые и вкусные рецепты  пельменей и вареников">Пельмени, вареники</a></li>
<li class="leaf menu-with-meat"><a href="/with-meat" title="Рецепты из мяса и птицы с фото">Мясо, птица</a></li>
<li class="leaf menu-with-fish"><a href="/with-fish" title="Рецепты из рыбы и морепродуктов с фото">Рыба, морепродукты</a></li>
<li class="collapsed menu-garnir"><a href="/garnir" title="Рецепты гарниров с фото">Гарниры</a></li>
<li class="collapsed menu-first"><a href="/first" title="Первые блюда с фото">Первые блюда</a></li>
<li class="collapsed menu-zakuski"><a href="/zakuski" title="Рецепты вкусных завтраков, закусок и бутербродов
">Завтраки, закуски</a></li>
<li class="collapsed menu-sladko"><a href="/sladko" title="Рецепты десертов и напитков с фото">Десерты, напитки</a></li>
<li class="collapsed menu-microwave"><a href="/microwave" title="Рецепты для микроволновки">Для микроволновки</a></li>
<li class="collapsed menu-multi"><a href="/multi" title="Рецепты для мультиварки">Для мультиварки</a></li>
<li class="leaf menu-hlebopechka"><a href="/hlebopechka" title="Рецепты для хлебопечки с фото">Для хлебопечки</a></li>
<li class="leaf menu-koservacii"><a href="/koservacii" title="Консервации">Консервации</a></li>
<li class="collapsed menu-raznoe last"><a href="/raznoe" title="Разное">Разное</a></li>
</ul></div>
 
</div>
	<div id="block-stats-1" class="clear-block block block-stats">
  <div class="content"><div class="defbox-div"><div class="deftop-div"><b class="defbox-b1">&nbsp;</b><b class="defbox-b2">&nbsp;</b><b class="defbox-b3">&nbsp;</b></div><div class="defbox-border"><div class="item-list"><ul><li class="first"><div style="clear:both;"><div class="lastcook-img"><a href="/node/15207"><img class="lazy0" data-original="/files/15207/anons/2ee0c2aa19.jpg" width="50" height="40" /></a></div>
          <div class="lastcook-a"><a href="/node/15207" class="last-articles" img="/files/15207/anons/2ee0c2aa19.jpg">Холодец из козлятины</a></div>
          </div></li>
<li><div style="clear:both;"><div class="lastcook-img"><a href="/node/15206"><img class="lazy0" data-original="/files/15206/anons/913291dd58.JPG" width="50" height="40" /></a></div>
          <div class="lastcook-a"><a href="/node/15206" class="last-articles" img="/files/15206/anons/913291dd58.JPG">Рецепт новогодних пряников своими руками</a></div>
          </div></li>
<li><div style="clear:both;"><div class="lastcook-img"><a href="/node/15205"><img class="lazy0" data-original="/files/15205/anons/aa55b308df.jpg" width="50" height="40" /></a></div>
          <div class="lastcook-a"><a href="/node/15205" class="last-articles" img="/files/15205/anons/aa55b308df.jpg">Рождественское сахарное печенье</a></div>
          </div></li>
<li><div style="clear:both;"><div class="lastcook-img"><a href="/node/15204"><img class="lazy0" data-original="/files/15204/anons/f78765a2cd.jpg" width="50" height="40" /></a></div>
          <div class="lastcook-a"><a href="/node/15204" class="last-articles" img="/files/15204/anons/f78765a2cd.jpg">Рождественское печенье с орехами</a></div>
          </div></li>
<li><div style="clear:both;"><div class="lastcook-img"><a href="/node/15203"><img class="lazy0" data-original="/files/15203/anons/0eb28d21bc.jpg" width="50" height="40" /></a></div>
          <div class="lastcook-a"><a href="/node/15203" class="last-articles" img="/files/15203/anons/0eb28d21bc.jpg">Медовые пряники на Новый год</a></div>
          </div></li>
<li class="last"><a href="/last/cook" class="last-articles" img="" id="cook-block-last">все новые рецепты</a></li>
</ul></div></div><div class="defbottom-div"><b class="defbox-b3">&nbsp;</b><b class="defbox-b2">&nbsp;</b><b class="defbox-b1">&nbsp;</b></div></div></div>
 
</div>
<div id="ads-left" style="margin-left:32px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-0339090187637522"
     data-ad-slot="5802152118"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="center"><div id="squeeze-ads"><div class="right-corner"><div class="left-corner">
<div class="yndx-search">
<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'https://rutxt.ru/ysearch','arrow':false,'bg':'transparent','fontsize':16,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по RUtxt.ru','suggest':true,'target':'_self','tld':'ru','type':2,'usebigdictionary':true,'searchid':2312759,'input_fg':'#0000cc','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'найти рецепт','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2312759"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value="utf-8"/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
</div>
	<div id="block-menu-menu-cooktop" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf menu-hny first"><a href="/hny" title="Рецепты на Новый год 2018">К Новому году</a></li>
<li class="leaf menu-bluda-iz last"><a href="/bluda-iz" title="Блюда по категориям">Блюда по категориям</a></li>
</ul></div>
 
</div>
 <div id="fb-promote"></div>  <div id="sitemsg"></div>
  <div class="breadcrumb"><a href="/">Все рецепты</a> » <a href="/vypechka">Выпечка</a> » <a href="/torty">Торты</a> » <a href="/medoviy-tort">Медовый торт</a> » <a href="/medovik">Медовик</a></div><script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":[{"@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "/",
        "name": "Все рецепты"
        }
      },{"@type": "ListItem",
       "position": 2,
       "item":
       {
        "@id": "/vypechka",
        "name": "Выпечка"
        }
      },{"@type": "ListItem",
       "position": 3,
       "item":
       {
        "@id": "/torty",
        "name": "Торты"
        }
      },{"@type": "ListItem",
       "position": 4,
       "item":
       {
        "@id": "/medoviy-tort",
        "name": "Медовый торт"
        }
      },{"@type": "ListItem",
       "position": 5,
       "item":
       {
        "@id": "/medovik",
        "name": "Медовик"
        }
      }]}</script><h1>Медовик с черносливом</h1>        <div id="node-1327" class="node on-the-page">
<div class="content" itemscope itemtype="http://schema.org/Recipe">
<div class="ads728"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Адаптивный Горизонт 1 -->
<ins class="adsbygoogle adsense_gorizont_1"
     style="display:block"
     data-ad-client="ca-pub-0339090187637522"
     data-ad-slot="6170250791"
     data-ad-format="auto"
     data-full-width-responsive="false"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="txt-image-teaser"><div class="txt-my-account"><div style="padding-top:10px;"><a style="display:block;" class="user-page-buttons" href="/addcookbook/1327/node/1327" title="Вы можете добавить этот рецепт в свою кулинарную книгу (в раздел &quot;Любимые&quot;)." rel="nofollow">
    Добавить в &quot;Любимые&quot;</a></div><div class="txt-teaser-star">
  <div class="fivestar-top">
  <span>
  5
  </span></div>
  </div>
  </div><span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" style="display:none;">
  <span itemprop="ratingValue">4.91</span>
  <span itemprop="ratingCount">22</span>
</span><div class="txt-teaser-center">
  <div style="max-width:450px;" class="txt-teaser-center-div"><a href="/files/1327/original/izobrazhenie_604.jpg" title="Медовик с черносливом" rel="imagebox" target="_blank" class="txt_img_preview"><img width="450px" height="300px" src="/files/1327/izobrazhenie_604.jpg" style="display:block; margin:0 auto 15px;" alt="Медовик с черносливом" class="photo photos" itemprop="image" /></a><div class="txt-teaser-h2"><h2 class="fn" itemprop="name">Медовик с черносливом</h2></div></div></div><div class="txt-teaser-user">
  <div><div class="picture">
  <a href="/user/366" title="Страничка автора" rel="nofollow"><img src="https://rutxt.ru/files/user-pictures/picture-366-040ab6325ab5f44238278289df139f8d.jpg" alt="bonita" title="bonita"  class="author" /></a></div>
<span class="description"></span></div>
  </div>
  </div><div style="clear:both;"></div><div class="yandex_ad"><!-- Yandex.RTB R-A-159174-3 -->
<div id="yandex_rtb_R-A-159174-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-159174-3",
                renderTo: "yandex_rtb_R-A-159174-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="instructions"><p style="text-align:justify">Рецептов торта "Медовик" огромное множество. Я уже рассказывала о том, как приготовить "<a href="/node/1240" target="_blank" title="Медовый торт со сгущенкой">Медовый торт со сгущенкой</a>". Теперь я предлагаю вашему вниманию рецепт приготовления вкусного лакомства "<em>Медовик с черносливом</em>". Количество чернослива можно варьировать в зависимости от ваших вкусовых пристрастий. Если чернослив убрать полностью, то мы получим классический "Медовик".</p>
<h2 class="h2_ingredients">Ингредиенты</h2><div class="ingredient" itemprop="recipeIngredient" style="font-style:italic">Для приготовления "Медовика с черносливом" нам понадобится:</div>
<div class="ingredient" itemprop="recipeIngredient" style="font-style:italic"><strong>Для коржей:</strong></div>
<div class="ingredient" itemprop="recipeIngredient" style="font-style:italic">2,5-3 стакана муки;</div>
<div class="ingredient" itemprop="recipeIngredient" style="font-style:italic">1 стакан сахара;&nbsp;</div>
<div class="ingredient" itemprop="recipeIngredient" style="font-style:italic">60 г сливочного масла;</div>
<div class="ingredient" itemprop="recipeIngredient" style="font-style:italic">3 яйца;</div>
<div class="ingredient" itemprop="recipeIngredient" style="font-style:italic">2 ст. л. меда;</div>
<div class="ingredient" itemprop="recipeIngredient" style="font-style:italic">2 ст. л. водки;</div>
<div class="ingredient" itemprop="recipeIngredient" style="font-style:italic">2 ч. л. соды.</div>
<div class="ingredient" itemprop="recipeIngredient" style="font-style:italic"><strong>Для крема:</strong></div>
<div class="ingredient" itemprop="recipeIngredient" style="font-style:italic">800 г сметаны;</div>
<div class="ingredient" itemprop="recipeIngredient" style="font-style:italic">200 г чернослива;</div>
<div class="ingredient" itemprop="recipeIngredient" style="font-style:italic">1 стакан сахара.</div>
<h2 class="h2_steps">Этапы приготовления</h2><div itemprop="recipeInstructions" itemtype="http://schema.org/ItemList" itemscope="">
<p>Предварительно замачиваем чернослив в кипятке на 30 минут. Нарезаем средними кусочками.</p>
<p>На водяной бане размешиваем последовательно, строго в определенном порядке: сливочное масло.</p>
<p><a href="/files/1327/original/izobrazhenie_470.jpg" title="На водяной бане растапливаем сливочное масло." rel="imagebox" target="_blank" class="txt_img_preview"><img height="348" width="450" itemprop="image" class="photos" src="/files/1327/izobrazhenie_470.jpg" alt="На водяной бане растапливаем сливочное масло." style="display:block; margin:0pt auto" /></a></p>
<p>Затем добавляем сахар, затем мед, водку и яйца. Интенсивно помешиваем, чтобы наша масса не сварилась. Добавляем соду (уксусом не гасить!).</p>
<p><a href="/files/1327/original/izobrazhenie_471.jpg" title="Затем добавляем сахар, затем мед, водку и яйца. Интенсивно помешиваем, чтобы наша масса не сварилась. Добавляем соду (уксусом не гасить!)." rel="imagebox" target="_blank" class="txt_img_preview"><img height="334" width="450" itemprop="image" class="photos" src="/files/1327/izobrazhenie_471.jpg" alt="Затем добавляем сахар, затем мед, водку и яйца. Интенсивно помешиваем, чтобы наша масса не сварилась. Добавляем соду (уксусом не гасить!)." style="display:block; margin:0pt auto" /></a></p>
<p>Снимаем с водяной бани и, добавляя постепенно муку, замешиваем тесто.&nbsp;</p>
<p><a href="/files/1327/original/izobrazhenie_474.jpg" title="Снимаем с водяной бани и, добавляя постепенно муку, замешиваем тесто. " rel="imagebox" target="_blank" class="txt_img_preview"><img height="300" width="450" itemprop="image" class="photos" src="/files/1327/izobrazhenie_474.jpg" alt="Снимаем с водяной бани и, добавляя постепенно муку, замешиваем тесто. " style="display:block; margin:0pt auto" /></a></p>
<p>Делим тесто для медовика на 8-9 частей.&nbsp;</p>
<p><a href="/files/1327/original/izobrazhenie_476.jpg" title="Делим тесто для медовика на 8-9 частей." rel="imagebox" target="_blank" class="txt_img_preview"><img height="312" width="450" itemprop="image" class="photos" src="/files/1327/izobrazhenie_476.jpg" alt="Делим тесто для медовика на 8-9 частей." style="display:block; margin:0pt auto" /></a></p>
<p>Каждую часть раскатываем тонким коржом и выпекаем в духовке с двух сторон. Коржи пекутся быстро!&nbsp;</p>
<p><a href="/files/1327/original/izobrazhenie_477.jpg" title="Каждую часть раскатываем тонким коржом и выпекаем в духовке с двух сторон. Коржи пекутся быстро! " rel="imagebox" target="_blank" class="txt_img_preview"><img height="357" width="450" itemprop="image" class="photos" src="/files/1327/izobrazhenie_477.jpg" alt="Каждую часть раскатываем тонким коржом и выпекаем в духовке с двух сторон. Коржи пекутся быстро! " style="display:block; margin:0pt auto" /></a></p>
<p>Обрезаем коржи по шаблону. У меня была крышка от кастрюли.&nbsp;</p>
<p><a href="/files/1327/original/izobrazhenie_479.jpg" title="Обрезаем коржи по шаблону. У меня была крышка от кастрюли. " rel="imagebox" target="_blank" class="txt_img_preview"><img height="300" width="450" itemprop="image" class="photos" src="/files/1327/izobrazhenie_479.jpg" alt="Обрезаем коржи по шаблону. У меня была крышка от кастрюли. " style="display:block; margin:0pt auto" /></a></p>
<p><em>Готовим крем для медовика с черносливом</em></p>
<p><strong></strong>Взбиваем сметану с сахаром. &nbsp;</p>
<p><a href="/files/1327/original/izobrazhenie_482.jpg" title="Взбиваем сметану с сахаром. " rel="imagebox" target="_blank" class="txt_img_preview"><img height="262" width="450" itemprop="image" class="photos" src="/files/1327/izobrazhenie_482.jpg" alt="Взбиваем сметану с сахаром. " style="display:block; margin:0pt auto" /></a></p>
<p>Смазываем каждый корж кремом. Чернослив добавляем в торт через корж.</p>
<p><a href="/files/1327/original/izobrazhenie_484.jpg" title="Смазываем каждый корж кремом. Чернослив добавляем через корж." rel="imagebox" target="_blank" class="txt_img_preview"><img height="336" width="450" itemprop="image" class="photos" src="/files/1327/izobrazhenie_484.jpg" alt="Смазываем каждый корж кремом. Чернослив добавляем через корж." style="display:block; margin:0pt auto" /></a></p>
<p>Посыпаем медовик крошкой, оставшейся после обрезания коржей по шаблону. В моем случае обрезков было мало, я измельчила один корж для посыпки.&nbsp;</p>
<p><a href="/files/1327/original/izobrazhenie_490.jpg" title="Посыпаем медовик с черносливом крошкой, оставшейся после обрезания коржей по шаблону." rel="imagebox" target="_blank" class="txt_img_preview"><img height="297" width="450" itemprop="image" class="photos" src="/files/1327/izobrazhenie_490.jpg" alt="Посыпаем медовик с черносливом крошкой, оставшейся после обрезания коржей по шаблону." style="display:block; margin:0pt auto" /></a>Разрезаем торт и подаем к столу.&nbsp;</p>
<p><a href="/files/1327/original/izobrazhenie_604.jpg" title="Медовик с черносливом" rel="imagebox" target="_blank" class="txt_img_preview"><img height="300" width="450" itemprop="image" class="photos" src="/files/1327/izobrazhenie_604.jpg" alt="Медовик с черносливом" style="display:block; margin:0pt auto" /></a>Приятного аппетита!&nbsp;</p></div></div><div class="fivestar-txt-block"><div class="fivestar-static-form-item"><div class="form-item">
 <label>Средняя: </label>
 <div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clear-block"><div class="star star-1 star-odd star-first"><span class="on">4.90909</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on"></span></div><div class="star star-4 star-even"><span class="on"></span></div><div class="star star-5 star-odd star-last"><span class="on" style="width: 90.909%"></span></div></div>
 <div class="description"><div class="fivestar-summary fivestar-summary-combo"><span class="user-rating">Ваша оценка: <span>Пусто</span></span> <span class="average-rating">Средняя: <span>4.9</span></span> <span class="total-votes">(<span>22</span> голоса)</span></div></div>
</div>
</div></div><div id="smm_share"><script async type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script async type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,gplus" data-counter=""></div>
</div>  </div><!-- /content -->
        <span class="submitted"><span id="nodedate" title="Время создания / Последнего изменения">18.01.12 / 04.02.18</span> <span class="nodeauthorinfo">автор <span id="nomobile">фото и рецепта</span>: <a href="/user/366" title="Страничка bonita" rel="nofollow">bonita</a></span></span>
      <div style="clear:both;margin:20px 0 30px 10px;">
  <h2>Этот рецепт представлен в разделах:</h2>
  <div><div class="subterms"><a class="subterms-selected"  href="/taxonomy/term/"><span class="taxonomy-role-bluda" altname="" fullname=""></span></a> <a class="subterms-notselected"  href="/medovik"><span class="taxonomy-role-bluda" altname="Медовик" fullname="Медовик">Медовик</span></a> <a class="subterms-notselected"  href="/smetannik"><span class="taxonomy-role-bluda" altname="Сметанный" fullname="Сметанный торт">Сметанный торт</span></a> 
     <div class="subterms-close subterms-search" style="float:left;background:url('/sites/all/themes/rutxt/images/subterms-search.png') no-repeat scroll 3px 1px transparent;" title="Поиск по названию" onclick="$('.subterms').parent().get(0).scrollIntoView(); $('#node_search').focus().fadeTo('50', 0.1).fadeTo('50', 1);return false;"></div>
    <div class="subterms-close" title="Закрыть"></div>
    </div></div>  </div>
      <div class="yandex_ad_down"><!-- Yandex.RTB R-A-159174-8 -->
<div id="yandex_rtb_R-A-159174-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-159174-8",
                renderTo: "yandex_rtb_R-A-159174-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>  <div class="k-title" style="margin-top:15px;background-color:#EEE"><h4 style="text-align:center;font-weight:bold">Поделитесь своим комментарием к рецепту</h4><div class="konkurs-b"><a href="#comments-title" style="display:inline-block;">Просмотреть комментарии <br />(8 комментариев)</a></div></div>	<div id="block--" class="clear-block block block-">
  <h2>Похожие рецепты</h2>
  <div class="content"><div class="related_links_block"><ul class="teaser-ul scroll-block"><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="3030" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/3030" title="Медовик по-новому " target="_blank"><img class="lazy" data-original="/files/3030/anons/d17b7a2282.jpg" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/3030" title="Медовик по-новому ">Медовик по-новому </a></h4>
<p class="teaser-text">

Предлагаю вам рецепт шикарного медовика. Для меня это идеально вкусный ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/2114" title="Страничка tory" rel="nofollow">tory</a></div>
  <div class="submitted teaser-info teaser-date">12.12.2012 - 00:59</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="11898" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/11898" title="Пирожное &quot;Медовик&quot;" target="_blank"><img class="lazy" data-original="/files/11898/anons/033294811f.JPG" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/11898" title="Пирожное &quot;Медовик&quot;">Пирожное &quot;Медовик&quot;</a></h4>
<p class="teaser-text">

На днях готовила нежное, сочное, воздушное и очень ароматное пирожное, по вкусу ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/366" title="Страничка bonita" rel="nofollow">bonita</a></div>
  <div class="submitted teaser-info teaser-date">19.02.2017 - 16:17</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="4628" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/4628" title="Рецепт медовика в мультиварке" target="_blank"><img class="lazy" data-original="/files/4628/anons/707d364387.JPG" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/4628" title="Рецепт медовика в мультиварке">Рецепт медовика в мультиварке</a></h4>
<p class="teaser-text">

Очень удачный и вкусный рецепт приготовления медовика в мультиварке. Этот рецепт ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/366" title="Страничка bonita" rel="nofollow">bonita</a></div>
  <div class="submitted teaser-info teaser-date">25.10.2013 - 12:00</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="4958" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/4958" title="Торт медовый с черносливом и орехами" target="_blank"><img class="lazy" data-original="/files/4958/anons/13c10772bf.jpg" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/4958" title="Торт медовый с черносливом и орехами">Торт медовый с черносливом и орехами</a></h4>
<p class="teaser-text">

Выпечка с медом всегда очень ароматная и пышная, а чернослив и орешки вносят ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/2317" title="Страничка Светланы" rel="nofollow">Светлана Корниенко</a></div>
  <div class="submitted teaser-info teaser-date">09.12.2013 - 19:15</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="8504" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/8504" title="Медовик со сливками" target="_blank"><img class="lazy" data-original="/files/8504/anons/27648b8aae.JPG" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/8504" title="Медовик со сливками">Медовик со сливками</a></h4>
<p class="teaser-text">

Давным-давно случайная знакомая поделилась со мной рецептом приготовления ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/3256" title="Страничка nichka" rel="nofollow">nichka</a></div>
  <div class="submitted teaser-info teaser-date">18.08.2015 - 17:04</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="6287" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/6287" title="Медовик с вареной сгущенкой" target="_blank"><img class="lazy" data-original="/files/6287/anons/2019f19ee5.JPG" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/6287" title="Медовик с вареной сгущенкой">Медовик с вареной сгущенкой</a></h4>
<p class="teaser-text">

Рецептов медовиков великое множество. У меня даже есть тетрадка, в которой ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/366" title="Страничка bonita" rel="nofollow">bonita</a></div>
  <div class="submitted teaser-info teaser-date">27.06.2014 - 15:44</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="10135" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/10135" title="Шоколадный медовик &quot;Дамский каприз&quot;" target="_blank"><img class="lazy" data-original="/files/10135/anons/80435a67de.JPG" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/10135" title="Шоколадный медовик &quot;Дамский каприз&quot;">Шоколадный медовик &quot;Дамский каприз&quot;</a></h4>
<p class="teaser-text">

Предлагаю приготовить шоколадный медовик под названием "Дамский каприз". Торт ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/3256" title="Страничка nichka" rel="nofollow">nichka</a></div>
  <div class="submitted teaser-info teaser-date">20.05.2016 - 16:02</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="7286" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/7286" title="Рецепт торта &quot;Медовик&quot; с заварным кремом" target="_blank"><img class="lazy" data-original="/files/7286/anons/a7fbb30655.jpg" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/7286" title="Рецепт торта &quot;Медовик&quot; с заварным кремом">Рецепт торта &quot;Медовик&quot; с заварным кремом</a></h4>
<p class="teaser-text">

Торт "Медовик" с заварным кремом - не частый гость в нашем доме, но если я его ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/3256" title="Страничка nichka" rel="nofollow">nichka</a></div>
  <div class="submitted teaser-info teaser-date">08.12.2014 - 11:25</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="9116" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/9116" title="Медовик" target="_blank"><img class="lazy" data-original="/files/9116/anons/e11b88266f.JPG" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/9116" title="Медовик">Медовик</a></h4>
<p class="teaser-text">

Не любите долго возиться на кухне, но любите вкусно поесть? Вы сладкоежка? Тогда ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/4354" title="Страничка Оксаны" rel="nofollow">Оксана Ставицкая</a></div>
  <div class="submitted teaser-info teaser-date">26.11.2015 - 09:36</div>
</div>
</div></li></ul></div><div style="clear:both;"></div><h4 style="margin:20px 0 0 0;font-size: 200%;">Смотрите еще в разделе <a href="/medovik">"Медовик"</a>:</h4><div class="related_links_block"><ul class="teaser-ul scroll-block"><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="14272" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/14272" title="Быстрый торт &quot;Спартак&quot; " target="_blank"><img class="lazy" data-original="/files/14272/anons/6b157d85ed.JPG" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/14272" title="Быстрый торт &quot;Спартак&quot; ">Быстрый торт &quot;Спартак&quot; </a></h4>
<p class="teaser-text">

Торт "Спартак" любим многими, он готовится из тонких шоколадно-медовых коржей. ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/4234" title="Страничка Елены" rel="nofollow">Елена Калинина</a></div>
  <div class="submitted teaser-info teaser-date">19.09.2018 - 18:58</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="14543" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/14543" title="Тесто на медовик на водяной бане" target="_blank"><img class="lazy" data-original="/files/14543/anons/de1d9939e2.JPG" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/14543" title="Тесто на медовик на водяной бане">Тесто на медовик на водяной бане</a></h4>
<p class="teaser-text">

Хочу поделиться с вами удачным рецептом приготовления теста на водяной бане для ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/4234" title="Страничка Елены" rel="nofollow">Елена Калинина</a></div>
  <div class="submitted teaser-info teaser-date">10.01.2019 - 21:29</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="11748" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/11748" title="Медовое пирожное" target="_blank"><img class="lazy" data-original="/files/11748/anons/c856e7cff5.jpg" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/11748" title="Медовое пирожное">Медовое пирожное</a></h4>
<p class="teaser-text">

Вкусное домашнее пирожное с медовым вкусом, что может быть лучше? Если у Вас ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/2070" title="Страничка Инны" rel="nofollow">Инна Кондрашова</a></div>
  <div class="submitted teaser-info teaser-date">29.01.2017 - 16:04</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="1240" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/1240" title="Медовый торт со сгущенкой" target="_blank"><img class="lazy" data-original="/files/1240/anons/izobrazhenie_330_picnik.jpg" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/1240" title="Медовый торт со сгущенкой">Медовый торт со сгущенкой</a></h4>
<p class="teaser-text">

Медовый торт со сгущенкой похож на любимый многими "Медовик", хотя и имеет ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/366" title="Страничка bonita" rel="nofollow">bonita</a></div>
  <div class="submitted teaser-info teaser-date">06.01.2012 - 18:33</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="14643" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/14643" title="Торт медовый &quot;Кадриль&quot;" target="_blank"><img class="lazy" data-original="/files/14643/anons/eabd842bc7.jpg" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/14643" title="Торт медовый &quot;Кадриль&quot;">Торт медовый &quot;Кадриль&quot;</a></h4>
<p class="teaser-text">

Этот необычный медовый торт "Кадриль" с черничным кремом увидела у Зарины. ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/2317" title="Страничка Светланы" rel="nofollow">Светлана Корниенко</a></div>
  <div class="submitted teaser-info teaser-date">10.03.2019 - 00:39</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="7704" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/7704" title="Рецепт шоколадного медовика" target="_blank"><img class="lazy" data-original="/files/7704/anons/2ce309ca83.jpg" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/7704" title="Рецепт шоколадного медовика">Рецепт шоколадного медовика</a></h4>
<p class="teaser-text">

Вчера захотелось поэкспериментировать с классическим рецептом торта "Медовик". ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/366" title="Страничка bonita" rel="nofollow">bonita</a></div>
  <div class="submitted teaser-info teaser-date">26.02.2015 - 20:56</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="13661" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/13661" title="Бисквитный торт &quot;Медовик&quot; " target="_blank"><img class="lazy" data-original="/files/13661/anons/df2906ad8a.JPG" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/13661" title="Бисквитный торт &quot;Медовик&quot; ">Бисквитный торт &quot;Медовик&quot; </a></h4>
<p class="teaser-text">

Хочу предложить вам попробовать замечательный домашний бисквитный торт ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/4234" title="Страничка Елены" rel="nofollow">Елена Калинина</a></div>
  <div class="submitted teaser-info teaser-date">16.02.2018 - 09:38</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="5759" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/5759" title="Пражский медовик с орехами" target="_blank"><img class="lazy" data-original="/files/5759/anons/08133812f8.jpg" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/5759" title="Пражский медовик с орехами">Пражский медовик с орехами</a></h4>
<p class="teaser-text">

Вы любите медовик, но не любите раскатывать коржи? Тогда этот рецепт для вас. ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/2070" title="Страничка Инны" rel="nofollow">Инна Кондрашова</a></div>
  <div class="submitted teaser-info teaser-date">08.04.2014 - 22:57</div>
</div>
</div></li></ul></div><div style="clear:both;"></div><h4 style="margin:20px 0 0 0;font-size: 200%;">Смотрите еще в разделе <a href="/smetannik">"Сметанный торт"</a>:</h4><div class="related_links_block"><ul class="teaser-ul scroll-block"><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="6712" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/6712" title="Песочный пирог с творожной начинкой" target="_blank"><img class="lazy" data-original="/files/6712/anons/452189906e.JPG" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/6712" title="Песочный пирог с творожной начинкой">Песочный пирог с творожной начинкой</a></h4>
<p class="teaser-text">

Хочу поделиться рецептом песочного пирога с творожной начинкой, который смело ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/3256" title="Страничка nichka" rel="nofollow">nichka</a></div>
  <div class="submitted teaser-info teaser-date">16.09.2014 - 13:21</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="3234" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/3234" title="Бисквитный торт с творожным кремом " target="_blank"><img class="lazy" data-original="/files/3234/anons/06d6a6059d.jpg" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/3234" title="Бисквитный торт с творожным кремом ">Бисквитный торт с творожным кремом </a></h4>
<p class="teaser-text">

В домашних условиях можно испечь очень хороший, пышный бисквит, приготовить к ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/826" title="Страничка Натальи" rel="nofollow">Наталья Имшенецкая</a></div>
  <div class="submitted teaser-info teaser-date">23.01.2013 - 17:49</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="11949" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/11949" title="Бисквитный торт с фруктами и сметанным кремом" target="_blank"><img class="lazy" data-original="/files/11949/anons/cfd25023cb.jpg" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/11949" title="Бисквитный торт с фруктами и сметанным кремом">Бисквитный торт с фруктами и сметанным кремом</a></h4>
<p class="teaser-text">

Очень вкусный, по-праздничному красивый торт можно с лёгкостью приготовить дома. ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/2070" title="Страничка Инны" rel="nofollow">Инна Кондрашова</a></div>
  <div class="submitted teaser-info teaser-date">26.02.2017 - 19:20</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="5630" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/5630" title="Торт &quot;Слёзы ангела&quot;" target="_blank"><img class="lazy" data-original="/files/5630/anons/7b4a7d21c1.jpg" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/5630" title="Торт &quot;Слёзы ангела&quot;">Торт &quot;Слёзы ангела&quot;</a></h4>
<p class="teaser-text">

Этот замечательный торт "Слёзы ангела" я очень люблю готовить. Он поражает не ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/5419" title="Страничка Людмилы" rel="nofollow">Людмила Третьякова</a></div>
  <div class="submitted teaser-info teaser-date">26.03.2014 - 01:04</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="5686" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/5686" title="Творожный торт с апельсинами" target="_blank"><img class="lazy" data-original="/files/5686/anons/ce85d4d657.JPG" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/5686" title="Творожный торт с апельсинами">Творожный торт с апельсинами</a></h4>
<p class="teaser-text">

Творожный торт с апельсинами получается очень нежным, легким и полезным. Такой ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/366" title="Страничка bonita" rel="nofollow">bonita</a></div>
  <div class="submitted teaser-info teaser-date">01.04.2014 - 11:19</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="11265" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/11265" title="Маково-кокосовый торт" target="_blank"><img class="lazy" data-original="/files/11265/anons/f543eddbb9.JPG" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/11265" title="Маково-кокосовый торт">Маково-кокосовый торт</a></h4>
<p class="teaser-text">

Вкус этого маково-кокосового торта покорил всю нашу семью. Торт получается ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/3256" title="Страничка nichka" rel="nofollow">nichka</a></div>
  <div class="submitted teaser-info teaser-date">13.11.2016 - 15:43</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="7799" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/7799" title="Торт &quot;Рыжик&quot; со сметанным кремом" target="_blank"><img class="lazy" data-original="/files/7799/anons/da1e95eeb4.JPG" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/7799" title="Торт &quot;Рыжик&quot; со сметанным кремом">Торт &quot;Рыжик&quot; со сметанным кремом</a></h4>
<p class="teaser-text">

Предлагаю вам попробовать замечательный торт "Рыжик" со сметанным кремом. Такой ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/4234" title="Страничка Елены" rel="nofollow">Елена Калинина</a></div>
  <div class="submitted teaser-info teaser-date">19.03.2015 - 13:09</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="7230" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/7230" title="Торт &quot;Африканская ромашка&quot;" target="_blank"><img class="lazy" data-original="/files/7230/anons/4aa1804a46.JPG" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/7230" title="Торт &quot;Африканская ромашка&quot;">Торт &quot;Африканская ромашка&quot;</a></h4>
<p class="teaser-text">

Хочу поделиться замечательным рецептом торта с интересным названием "Африканская ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/3256" title="Страничка nichka" rel="nofollow">nichka</a></div>
  <div class="submitted teaser-info teaser-date">24.11.2014 - 09:37</div>
</div>
</div></li><li class="teaser-li scroll-el"><div class="teaser-div"><div class="teaser-node">
<div class="teaser-content">
  <div class="teaser-img">
<div class="to_fvt_block">
<div class="to_fvt_cover">
<div class="to_fvt_bg"></div>
<div nid="12804" title="Добавить в &quot;Любимые&quot;" action="add" class="to_fvt">
</div>
</div>
</div><a href="/node/12804" title="Шоколадный торт со сметанным кремом &quot;Поль Робсон&quot;" target="_blank"><img class="lazy" data-original="/files/12804/anons/08982da16c.jpg" width="200" height="160" /></a></div>
 <h4 class="teaser-title"><a href="/node/12804" title="Шоколадный торт со сметанным кремом &quot;Поль Робсон&quot;">Шоколадный торт со сметанным кремом &quot;Поль Робсон&quot;</a></h4>
<p class="teaser-text">

Хочу предложить Вашему вниманию вкусный шоколадный торт со сметанным кремом под ...</p>
</div>
  <div class="submitted teaser-info teaser-user"><a href="/user/2070" title="Страничка Инны" rel="nofollow">Инна Кондрашова</a></div>
  <div class="submitted teaser-info teaser-date">16.07.2017 - 17:07</div>
</div>
</div></li></ul></div><div style="clear:both;"></div></div>
 
</div>
        <div class="links"><div class="comment_add"> <a href="https://rutxt.ru/comment/reply/1327#comment-form" title="Поделитесь мыслями и мнениями об этом материале." rel="nofollow">Добавить комментарий</a>
    </div></div>
  </div>
<h2 id="comments-title">Комментарии</h2><div id="comments"><div class="comments-wrapper"><a id="comment-31606"></a>
<div class="comment comment-published odd">

  <div class="clear-block">
      <span class="submitted">2 Март, 2016 - 19:57 — Гость</span>
  
      <h3><a href="/node/1327#comment-31606" class="active">Подскажите, сметана для крема</a></h3>
        <div class="content">
      <p>Подскажите, сметана для крема какой жирности?</p>          </div>
  </div>
    <ul class="comment-images cnimages" id="cn-image-31606" style="clear:both;">
      </ul>
  <div style="clear:both;"></div>
        <div class="links"><ul class="links"><li class="comment_reply first last"><a href="https://rutxt.ru/comment/reply/1327/31606" rel="nofollow">ответить</a></li>
</ul></div>
  </div>

<div class="indented"><a id="comment-31614"></a>
<div class="comment comment-published even">

  <div class="clear-block">
      <span class="submitted">3 Март, 2016 - 00:15 — <a href="/user/366" title="Страничка bonita" rel="nofollow">bonita</a></span>
  
      <h3><a href="/node/1327#comment-31614" class="active">Я покупаю фермерскую. В</a></h3>
    <div class="picture picture-comment"><a href="/user/366" title="Страничка автора" rel="nofollow"><img src="https://rutxt.ru/files/user-pictures/picture-366-040ab6325ab5f44238278289df139f8d.jpg" alt="bonita" title="bonita"  width="60px" /></a></div>    <div class="content">
      <p>Я покупаю фермерскую. В магазине берите самую жирную.</p>          </div>
  </div>
    <ul class="comment-images cnimages" id="cn-image-31614" style="clear:both;">
      </ul>
  <div style="clear:both;"></div>
        <div class="links"><ul class="links"><li class="comment_reply first last"><a href="https://rutxt.ru/comment/reply/1327/31614" rel="nofollow">ответить</a></li>
</ul></div>
  </div>

</div><a id="comment-31014"></a>
<div class="comment comment-published odd">

  <div class="clear-block">
      <span class="submitted">2 Февраль, 2016 - 13:03 — Гость</span>
  
      <h3><a href="/node/1327#comment-31014" class="active">При какой температуре</a></h3>
        <div class="content">
      <p>При какой температуре выпекаются коржи?</p>          </div>
  </div>
    <ul class="comment-images cnimages" id="cn-image-31014" style="clear:both;">
      </ul>
  <div style="clear:both;"></div>
        <div class="links"><ul class="links"><li class="comment_reply first last"><a href="https://rutxt.ru/comment/reply/1327/31014" rel="nofollow">ответить</a></li>
</ul></div>
  </div>

<div class="indented"><a id="comment-31021"></a>
<div class="comment comment-published even">

  <div class="clear-block">
      <span class="submitted">2 Февраль, 2016 - 17:19 — <a href="/user/366" title="Страничка bonita" rel="nofollow">bonita</a></span>
  
      <h3><a href="/node/1327#comment-31021" class="active">180-200 градусов</a></h3>
    <div class="picture picture-comment"><a href="/user/366" title="Страничка автора" rel="nofollow"><img src="https://rutxt.ru/files/user-pictures/picture-366-040ab6325ab5f44238278289df139f8d.jpg" alt="bonita" title="bonita"  width="60px" /></a></div>    <div class="content">
      <p>180-200 градусов</p>          </div>
  </div>
    <ul class="comment-images cnimages" id="cn-image-31021" style="clear:both;">
      </ul>
  <div style="clear:both;"></div>
        <div class="links"><ul class="links"><li class="comment_reply first last"><a href="https://rutxt.ru/comment/reply/1327/31021" rel="nofollow">ответить</a></li>
</ul></div>
  </div>

</div><a id="comment-26073"></a>
<div class="comment comment-published odd">

  <div class="clear-block">
      <span class="submitted">16 Август, 2015 - 05:45 — Елена</span>
  
      <h3><a href="/node/1327#comment-26073" class="active">Необыкновенно вкусный тортик!</a></h3>
        <div class="content">
      <p>Необыкновенно вкусный тортик! Прям тает во рту! Спасибо большое за рецепт!<img src="/sites/all/libraries/tinymce//jscripts/tiny_mce/plugins/myemotions/img/new/f050.png" alt="" title="" class="myemotions" /><img src="/sites/all/libraries/tinymce//jscripts/tiny_mce/plugins/myemotions/img/new/f050.png" alt="" title="" class="myemotions" /><img src="/sites/all/libraries/tinymce//jscripts/tiny_mce/plugins/myemotions/img/new/f050.png" alt="" title="" class="myemotions" /></p>          </div>
  </div>
    <ul class="comment-images cnimages" id="cn-image-26073" style="clear:both;">
      </ul>
  <div style="clear:both;"></div>
        <div class="links"><ul class="links"><li class="comment_reply first last"><a href="https://rutxt.ru/comment/reply/1327/26073" rel="nofollow">ответить</a></li>
</ul></div>
  </div>

<div class="indented"><a id="comment-26113"></a>
<div class="comment comment-published even">

  <div class="clear-block">
      <span class="submitted">17 Август, 2015 - 11:06 — <a href="/user/366" title="Страничка bonita" rel="nofollow">bonita</a></span>
  
      <h3><a href="/node/1327#comment-26113" class="active">Пожалуйста.</a></h3>
    <div class="picture picture-comment"><a href="/user/366" title="Страничка автора" rel="nofollow"><img src="https://rutxt.ru/files/user-pictures/picture-366-040ab6325ab5f44238278289df139f8d.jpg" alt="bonita" title="bonita"  width="60px" /></a></div>    <div class="content">
      <p>Пожалуйста.</p>          </div>
  </div>
    <ul class="comment-images cnimages" id="cn-image-26113" style="clear:both;">
      </ul>
  <div style="clear:both;"></div>
        <div class="links"><ul class="links"><li class="comment_reply first last"><a href="https://rutxt.ru/comment/reply/1327/26113" rel="nofollow">ответить</a></li>
</ul></div>
  </div>

</div><a id="comment-11724"></a>
<div class="comment comment-published odd">

  <div class="clear-block">
      <span class="submitted">30 Декабрь, 2013 - 21:51 — Гость</span>
  
      <h3><a href="/node/1327#comment-11724" class="active">Очень вкусно получается, но я</a></h3>
        <div class="content">
      <p>Очень вкусно получается, но я добавляю только 1 ч.л. соды, черносливом перемазываю все коржи и делаю 7 коржей, так вкуснее.</p>          </div>
  </div>
    <ul class="comment-images cnimages" id="cn-image-11724" style="clear:both;">
      </ul>
  <div style="clear:both;"></div>
        <div class="links"><ul class="links"><li class="comment_reply first last"><a href="https://rutxt.ru/comment/reply/1327/11724" rel="nofollow">ответить</a></li>
</ul></div>
  </div>

<a id="comment-2479"></a>
<div class="comment comment-published even">

  <div class="clear-block">
      <span class="submitted">28 Январь, 2012 - 15:01 — <a href="/user/817" title="Страничка ekaterina" rel="nofollow">ekaterina</a></span>
  
      <h3><a href="/node/1327#comment-2479" class="active">А сахару сколько в тесто?</a></h3>
    <div class="picture picture-comment"><a href="/user/817" title="Страничка автора" rel="nofollow"><img src="/sites/all/modules/custom/txt/img/female-nophoto.png" alt="ekaterina" title="ekaterina"  width="60px" /></a></div>    <div class="content">
      <p>А сахару сколько в тесто? Стакан???</p>          </div>
  </div>
    <ul class="comment-images cnimages" id="cn-image-2479" style="clear:both;">
      </ul>
  <div style="clear:both;"></div>
        <div class="links"><ul class="links"><li class="comment_reply first last"><a href="https://rutxt.ru/comment/reply/1327/2479" rel="nofollow">ответить</a></li>
</ul></div>
  </div>

</div></div><div class="comment-add-b"><div class="comment_add"> <a href="https://rutxt.ru/comment/reply/1327#comment-form" title="Поделитесь мыслями и мнениями об этом материале." rel="nofollow">Добавить комментарий</a>
    </div></div>    <div style="clear:both;margin:20px 10px 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Адаптивный горизонт 2 -->
<ins class="adsbygoogle adsense_gorizont_2"
     style="display:block"
     data-ad-client="ca-pub-0339090187637522"
     data-ad-slot="9123717190"
     data-ad-format="auto"
     data-full-width-responsive="false"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><!-- /center -->
<div id="sidebar-ads" class="sidebar-r">
<ins style="display:inline-table;border:none;margin:0;padding:0;position:relative;width:160px;left:55px;">
<ins style="display:block;border:none;margin:0;padding:0;position:relative;width:160px"><div class="related_links_block2"><ul class="teaser-ul2"><li  class="teaser-li2"><div class="teaser-div2"><div class="teaser-node"><div class="teaser-content2" title="Медовый торт со сгущенкой"><div><a href="/node/1240"><img style="display:block; margin:0 auto" width="150px" height="120px" class="lazy2" data-original="/files/1240/anons/izobrazhenie_330_picnik.jpg" /></a></div><a href="/node/1240">Медовый торт со сгущенкой</a></div></div></div></li><li  class="teaser-li2"><div class="teaser-div2"><div class="teaser-node"><div class="teaser-content2" title="Пражский медовик с орехами"><div><a href="/node/5759"><img style="display:block; margin:0 auto" width="150px" height="120px" class="lazy2" data-original="/files/5759/anons/08133812f8.jpg" /></a></div><a href="/node/5759">Пражский медовик с орехами</a></div></div></div></li><li  class="teaser-li2"><div class="teaser-div2"><div class="teaser-node"><div class="teaser-content2" title="Рецепт шоколадного медовика"><div><a href="/node/7704"><img style="display:block; margin:0 auto" width="150px" height="120px" class="lazy2" data-original="/files/7704/anons/2ce309ca83.jpg" /></a></div><a href="/node/7704">Рецепт шоколадного медовика</a></div></div></div></li><li  class="teaser-li2"><div class="teaser-div2"><div class="teaser-node"><div class="teaser-content2" title="Медовое пирожное"><div><a href="/node/11748"><img style="display:block; margin:0 auto" width="150px" height="120px" class="lazy2" data-original="/files/11748/anons/c856e7cff5.jpg" /></a></div><a href="/node/11748">Медовое пирожное</a></div></div></div></li></ul></div></ins></ins><ins style="display:inline-table;border:none;margin:0;padding:0;position:relative;visibility:visible;width:160px;margin-left:55px">
<ins style="display:block;border:none;margin:0;padding:0;position:relative;visibility:visible;width:160px">
	<div id="yandex_ad2"></div></div>
</ins></ins>
<!-- Yandex.RTB R-A-159174-9 -->
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-159174-9",
                renderTo: "yandex_ad2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
</div><!-- /container -->
<div class="footer-class"><div><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1474226", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=1474226;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div> <ul>
 <li><a class="smm-vk" href="https://vk.com/cookrutxt" target="_blank" rel="nofollow">Вконтакте</a>
 </li>
 <li><a class="smm-ok" href="https://ok.ru/rutxt" target="_blank" rel="nofollow">Одноклассники</a>
 </li>
 <li><a class="smm-fb" href="https://www.facebook.com/rutxt/" target="_blank" rel="nofollow">Facebook</a>
 </li>
 <li><a class="smm-insta" href="https://www.instagram.com/rutxt/" target="_blank" rel="nofollow">Instagram</a>
  </li>
 <li><a class="smm-zen" href="https://zen.yandex.ru/id/5db413be1ee34f00b119d83e" target="_blank" rel="nofollow">Дзен</a>
 </li>
 </ul>
 <div>
 <a href="/">Вкусные рецепты с фото</a> ©2020 RUtxt.ru
 <br /><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/deed.ru" target="_blank">Условия использования материалов сайта</a>
 </div>
</div>
<p id="back-top">
   <a href="#top">Наверх</a>
</p>
<p id="back-down">
   <a href="#down">&nbsp;</a>
</p>
</div><!-- /wrapper -->
<script async type="text/javascript" src="/sites/all/modules/custom/ads/js/ads_myblock.js?ver=2"></script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36104235 = new Ya.Metrika({
                    id:36104235,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36104235" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5779766-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5779766-3');
</script>
<div id="node-message-box" style="display:none"></div></body>
</html>